De quoi ai-je besoin pour utiliser Shadow sur iOS ?

L'application Shadow pour iOS est compatible avec la version iOS 11.0 ou supérieure.