De quoi ai-je besoin pour utiliser Shadow sur macOS ?

L'application macOS est aujourd'hui compatible avec les modèles suivants : tous les MacBook et MacBook Air depuis les modèles fin 2008, tous les MacBook Pro depuis les modèles mi-2007, tous les Mac mini depuis les modèles début 2009, tous les iMac depuis les modèles mi-2007, tous les Mac Pro depuis les modèles début 2008, tous les Xserve depuis les modèles début 2009.