De quoi ai-je besoin pour utiliser Shadow sur Windows ?

L'application Shadow pour Windows est compatible avec les versions 7 (Service Pack 1), 8.1 et 10 de Windows, que ce soit en 32 bits ou en 64 bits.